xBT-Torrent.ru :: Детали Анонса

Привет! rolar

 | Рейтинг: 5.746
Загрузили: 222.85 Gb
Скачали: 38.79 Gb
 | Торренты:
 | Кредиты: 565.3
 | Мои торренты
 | Мои Запросы
 | Мои Анонсы
 | New комментарии
 | Список друзей
 | Закладки
0 [image] 0
Выход

Навигатор

Мультитрекер
Свалка
  • Фильмы
    • Боевик
      • Экшен
      • Вестерн
      • Гангстерский фильм
      • Нуар
      • Мордобой
      • Приключения
      • Военный
      • Неоготика
      • Криминальный
    • Комедия
      • Трагикомедия
      • Комедия
      • Комедия положений
      • Пародия
      • Фарс
    • Мелодрама
      • Мелодрама
      • Любовная история
      • Музыкальный фильм
      • Семейный фильм
    • Драма
      • Детектив
      • Исторический фильм
      • Драма
      • Трагедия
    • Фантастика
      • Фантастика
      • Фэнтези
      • Фантасмагория
      • Космоопера
      • Киберпанк
      • Постапокалиптика
    • Триллер
      • Мистический триллер
      • Психологический триллер
      • Фильм-катастрофа
      • Ужасы
    • Мультфильм
      • 3D-мультфильм
      • Мультипликация
      • Советская мультипликация
  • Игры
    • 3D-шутеры
    • Аркада
    • Файтинги
    • Автогонки
    • Авиасимы
    • Спортивные симуляторы
    • Стратегии
    • Ролевые игры
    • Адвенчуры
    • Логические
    • Патч/Аддон
    • Консоли
      • xbox360
      • PlayStation 2
      • PlayStation Portable
      • Игры для мобил
    • Демо версия
  • Софт
    • Графика
    • Мультимедиа
    • Безопасность
    • Интернет
    • Офис
    • Стиль
    • Дизайн
    • Программы для CD & DVD
    • Сеть
    • Утилиты
    • Драйвера
    • ОС/загрузочные диски
    • Сборники программ
    • OpenSource
    • MacOS
  • Музыка
    • Электронная музыка
      • Drum and bass
      • Евродэнс
      • Индастриал
      • Техно
      • Транс
      • Хардкор-техно
      • Хаус
      • Электро
      • Easy Listening
      • Эл. музыка (остальное)
    • Рок
      • Поп-рок
      • Рок-н-ролл
      • Альтернативный рок
      • Арт-, Прогрессив рок
      • Metal
      • Панк рок
      • рок (остальное)
      • Gothic
      • Хард-рок
      • CORE
    • Музыка (остальное)
      • Классическая музыка
      • Джаз
      • Поп-музыка
      • Народная музыка
      • Шансон
      • Кантри
      • Блюз
      • Latino
      • Соул
      • Фанк
      • Диско
      • Ска
      • Регги
      • Инструментальная
    • Lossless
    • Хип-Хоп
      • Rhythm and Blues
      • Рэп
      • Hip-Hop
      • Beatbox
    • Многоканальная
  • Разное
    • Mobile / PDA
    • Разное (все остальное)
    • Спорт
      • Футбол
      • Баскетбол
      • Хоккей
      • Записи боев
      • Боевые Искусства
      • Спорт (другое)
      • Футбол (голы/финты)
      • Автоспорт
      • Зимние виды спорта
    • Техника
      • Авто/мото
      • Тест-драйвы
      • Военная техника
      • Техника (другое)
    • Развлекательное
      • Муз Концерты
      • Юмор. передачи/концерты
      • Шоу
      • Приколы
      • Ролики
      • Картинки
      • Муз клип
    • Познавательное
      • Научнопопулярный
      • География
      • Мир животных
      • Охота и рыбалка
    • Библиотека
      • Аудиокниги
      • Книги
      • Журналы
      • Видеоуроки
      • Обучение
    • Видео (другое)
      • Фильм-биография
      • Документальный
      • Аниме
      • Эротика
      • XXX
      • Хентай
      • Тизер
      • Трейлер
      • Сериал
Релизы
Джокеры
HD
Free
Помогите раздать
Файлообменник
Black Jack
Wallpaper
Список пользователей
Статистика
Правила загрузки
Правообладателям
Администрация

ЛЮДИ! Прописывайте внутренний IP в клиенте!!!
Инфо

biolim писал:

Оборудование БИС настроено таким образом что некоторые ip адреса их подсети считаются внешними. Поэтому скорость обмена не растёт выше 20кбс. Чтобы обойти эти криворукие настройки рекомендую передавать трекеру свой внутренний ip адрес (10.ххх.ххх.ххх). Его можно посмотреть в свойствах подключения. И затем ввести в настройках клиента.

Сейчас вообще отсутсвуют пиры с внешними адресами БИСа. т.е качают и раздают только те, кто прописал в клиенте локальный IP.

Адрес смотреть тут: http://10.237.2.142/

IP адрес - это 4етыре цифры от 0 до 255 разделенных ТОЧКАМИ.
Локальный IP имеет вид: 10.ххх.ххх.ххх

Добавлено | 2009-02-18 06:34:19
Предлагает | AlexK407
Голосовать | за Анонс ЛЮДИ! Прописывайте внутренний IP в клиенте!!!

Быстрый комментарий

Расширенный режим

Назад Вперед
1 - 30 | 31 - 60 | 61 - 62

Написал: Teemon (Основной) Создано: 2009-02-22 18:18:28

Есть странная проблемка...
Настроил клиент uTorrent.
Качает вот так - http://slv-line.ru/IMG/image/90828.jpg
Вот сами настройки - http://slv-line.ru/IMG/image/90829.jpg
Айпи фильтр скачан и включен в клиенте (статус True).
Суть проблемки собственно, в том, что он лезет на внешку... Хотя, если я все правильно понял, он этого делать не должен. При включенном uTorrent скорость скачивания с внешки понижается до 2-5 кб/сек, в WoW пинг поднимается до 2к (играю на оффе) а при выключенном - 150, так что нужно срочно что-нибудь сделать, ибо хочется и скачать игрулины, и полазить на внешке / погаматься в вов. AlexK407 , прошу помощи) Плиз)
И кстати, тема форума (...2) Настройки uTorrenta тут: http://n-sound.ru/forum/showthread.php?t=6651) по настройке клиента недоступна, ссылки устарели, скачать не смог ничего

Отредактировал Teemon 2009-02-22 17:21:33

Написал: Emilka (Новичок) Создано: 2009-02-22 19:56:52

а я это всё сделал но всё равно скорость не поднимается хоья раздающих придостаточно прошу помощи

1 - 30 | 31 - 60 | 61 - 62
Назад Вперед